Home

PERL Scripts

PHP Scripts

E-mail me


 

Quoteme V1.1

Quoteme V1.1 is basically an ad-script that requires mySQL active on the server's side.
Additionally to the ad submitting , editing and listing functions it has ample administration functions and a module that precludes users who frequently post illegal or offensive contents from using this service.

System requirements PHP V4 and mySQL V1.3 or higher
File size  ~58k
License  Freeware